.NET Framework 3.5 needed to Run tool

Sep 22, 2009 at 3:11 PM

Hi,

I have checked that the tool need .NET Framework 3.5 to run, but i dont have it installed in my machines since its not needed to run MOSS 2007.

I see that the project is in Visual Studio 2008, can you compile a version with .NET 2.0, cause i really dont see any need of .NET framework 3.5 in the code except for the "using System.Linq" in the source code.

Thanks,

Pedro Pinheiro